Dringendes Sicherheits-Update 2016-001 für OS X El Capitan und Yosemite

Mac-Nutzer müssen umgehend über den Mac App Store das wichtige Sicherheits-Update 2016-001 für OS X El Capitan und Yosemite installieren, welches eine kritische Sicherheitslücken schließt.

Sicherheits-Update 2016-001

Die Sicherheitsexperten von Citizen Lab und Lookout haben diese Lücke entdeckt, und sie waren es, die die neulich bekannt gewordene iOS-Lücke fanden und Informationen dazu an Apple weitergaben. Die aktuelle Kernel-Sicherheitslücke sorgt dafür, dass unter Umständen eine entsprechende Applikation Informationen aus dem Kernel-Speicher ausgelesen werden kann. Diese Lücke kann somit von einer App ausgenutzt werden, sodass diese dann beliebigen Code mit Kernel-Rechten ausführen kann.

Das könnte Dich auch interessieren


Schreibe einen Kommentar